NA – CVE-2020-8292 – Rocket.Chat server before 3.9.0 is vulnerable…

This vulnerability is currently undergoing analysis and not all information is available. Please check back soon to view the completed vulnerability summary

Rocket.Chat server before 3.9.0 is vulnerable to a self cross-site scripting (XSS) vulnerability via the drag & drop functionality in message boxes.Latest news clusters for enRead More