Fortinet FortiWeb up to 6.3.15/6.4.1 API Controller stack-based overflow

A vulnerability classified as critical was found in Fortinet FortiWeb up to 6.3.15/6.4.1. This vulnerability affects an unknown part of the component API Controller. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.vuldb.comRead More