CVE-2022-25862 | sds 0.0.0 js/set.js set code injection (SNYK-JS-SDS-2385944)

A vulnerability classified as critical was found in sds 0.0.0. Affected by this vulnerability is the function set of the file js/set.js. The manipulation leads to privilege escalation.

This vulnerability is known as CVE-2022-25862. It is possible to launch the attack on the local host. There is no exploit available.VulDB Recent EntriesRead More