CVE-2022-2158 | Google Chrome prior 103.0.5060.53 V8 type confusion

A vulnerability classified as critical was found in Google Chrome. Affected by this vulnerability is an unknown functionality of the component V8. The manipulation leads to type confusion.

This vulnerability is known as CVE-2022-2158. The attack can be launched remotely. There is no exploit available.

It is recommended to upgrade the affected component.VulDB Recent EntriesRead More