CVE-2022-1321 | miniOrange Google Authenticator Plugin up to 5.5.5 on WordPress cross site scripting

A vulnerability was found in miniOrange Google Authenticator Plugin up to 5.5.5 and classified as problematic. Affected by this issue is some unknown functionality. The manipulation leads to cross site scripting.

This vulnerability is handled as CVE-2022-1321. The attack may be launched remotely. There is no exploit available.

It is recommended to upgrade the affected component.VulDB Recent EntriesRead More