CVE-2022-1574 | HTML2WP Plugin up to 1.0.0 on WordPress File Import cross-site request forgery

A vulnerability has been found in HTML2WP Plugin up to 1.0.0 and classified as problematic. Affected by this vulnerability is an unknown functionality of the component File Import. The manipulation leads to cross-site request forgery.

This vulnerability is known as CVE-2022-1574. The attack can be launched remotely. There is no exploit available.VulDB Recent EntriesRead More