CVE-2022-2306 | Nakama session expiration

A vulnerability classified as problematic has been found in Nakama. Affected is an unknown function. The manipulation leads to session expiration.

This vulnerability is traded as CVE-2022-2306. It is possible to launch the attack remotely. There is no exploit available.

It is recommended to apply a patch to fix this issue.VulDB Recent EntriesRead More