CVE-2022-41927 | XWiki Platform 13.10.7/14.4.1/14.5RC1 cross-site request forgery (GHSA-mq7h-5574-hw9f)

A vulnerability has been found in XWiki Platform 13.10.7/14.4.1/14.5RC1 and classified as problematic. This vulnerability affects unknown code. The manipulation leads to cross-site request forgery.

This vulnerability was named CVE-2022-41927. The attack can be initiated remotely. There is no exploit available.

It is recommended to apply a patch to fix this issue.VulDB Recent EntriesRead More