CVE-2022-45276 | YJCMS 1.0.9 user_edit.html information disclosure

A vulnerability has been found in YJCMS 1.0.9 and classified as problematic. Affected by this vulnerability is an unknown functionality of the file /index/user/user_edit.html. The manipulation leads to information disclosure.

This vulnerability is known as CVE-2022-45276. The attack can only be initiated within the local network. There is no exploit available.VulDB Recent EntriesRead More