CVE-2022-45280 | EyouCMS 1.6.0 /login.php Url cross site scripting (ID 32)

A vulnerability, which was classified as problematic, has been found in EyouCMS 1.6.0. This issue affects some unknown processing of the file /login.php. The manipulation of the argument Url leads to cross site scripting.

The identification of this vulnerability is CVE-2022-45280. The attack may be initiated remotely. There is no exploit available.VulDB Recent EntriesRead More