CVE-2022-23466 | teler Dashboard cross site scripting (GHSA-xr7p-8q82-878q)

A vulnerability classified as problematic was found in teler. Affected by this vulnerability is an unknown functionality of the component Dashboard. The manipulation leads to cross site scripting.

This vulnerability is known as CVE-2022-23466. The attack can be launched remotely. There is no exploit available.

It is recommended to upgrade the affected component.VulDB Recent EntriesRead More