CVE-2022-40209 | Xylus WP Smart Import Plugin up to 1.0.2 on WordPress cross site scripting

A vulnerability classified as problematic has been found in Xylus WP Smart Import Plugin up to 1.0.2. Affected is an unknown function. The manipulation leads to cross site scripting.

This vulnerability is traded as CVE-2022-40209. It is possible to launch the attack remotely. There is no exploit available.VulDB Recent EntriesRead More